[cairo] [cairo-commit] 4 commits - src/cairo-bentley-ottmann.c src/cairo-compiler-private.h src/cairo-path-stroke.c src/cairo-wideint.c src/cairo-wideint-private.h test/Makefile.am
chris at chris-wilson.co.uk
Mon Oct 6 08:58:43 PDT 2008
On Mon, 2008-10-06 at 11:50 -0400, Behdad Esfahbod wrote:
> Isn't in fact the 'const' attribute more appropriate?
You're right, of course. The moment I close info gcc, I forget that
const is the purer of the two.
More information about the cairo