[cairo] Backwards glyphs?

Bill Spitzak spitzak at thefoundry.co.uk
Tue Oct 28 09:40:56 PDT 2008

Carl Worth wrote:

> And if someone wants to propose better names for the transform_point and
> transform_distance functions now, we could even deprecate the old names,
> (of course, always accepting them so never breaking any code).


Bill Spitzak, Senior Software Engineer
The Foundry, 618 Hampton Drive, Venice, CA, 90291, USA
Tel: +1 310 399-4555 * Fax: +1 310 450-4516 * Web: www.thefoundry.co.uk
The Foundry Visionmongers Ltd * Registered in England and Wales No: 4642027

More information about the cairo mailing list